中国电信2026年DN-AAA设备集中采购工程资格预审公告

发布时间: 2026年10月20日
摘要信息
招标单位
招标编号
招标估价
招标联系人
招标代理机构
代理联系人
报名截止时间
投标截止时间
招标详情
下文中****为隐藏内容,仅对千里马会员开放,如需查看完整内容请 或 拨打咨询热线: 400-688-2000
相关单位:
***********公司企业信息

ZB_ZHAOBIAOGONGGAO_START中国电信2026年DN-AAA设备集中采购工程(招标)

资格预审公告

1.招标条件

中国电信2026年DN-AAA设备集中采购工程已批准,招标人为****,建设资金来自招标人自筹 ,项目已具备招标条件,现进行资格预审,特邀请有意向的潜在投标人(以下简称申请人)提出资格预审申请。

2.项目概况

2.1资格预审编号:****

2.2项目概况:中国电信2026年DN-AAA设备集中采购工程。

2.3交货时间、交货地点:按照合同/订单中规定的时间、地点交货。

2.4项目性质:货物招标,资格预审。

2.5项目规模:具体详见下表。

序号

产品名称

规格型号

数量

1

DN-AAA产品

详见本公告第3.3.4条关键技术指标

77套(动态用户数1万户,静态用户数20万户)


注:上述采购数量为预估量。

本项目将按照最新的《中国电信供应商不良行为管理规则》执行供应商不良行为处理结果,请重点关注处理结果适用的供应商主体、被处理产品、处理范围、禁限期、处理措施等关键内容,请务必登录中国电**光采购网(https://caigou.****.cn)查阅《中国电信供应商不良行为管理规则》。
2.6技术要求/产品规格:详见上述2.5条。

2.7标包划分情况(如有):本项目不划分标包。

3.申请人资格要求

3.1申请人基本资格要求

3.1.1 申请人应为中华人民**国境内法律上和财务上独立的法人或依法登记注册的其他组织,合法运作并独立于招标人和招标代理机构。法人下属不具备法人资格的分支机构参与资格预审申请的,应提供所属法人针对本项目或覆盖本项目的经营事项的有效授权。

3.1.2申请人的法定代表人或负责人为同一人或者存在控股、管理关系的不同申请人,不得参加同一标包投标或者未划分标包的同一招标项目投标。

${ 3.1.3 }${ 3.1.3 } 3.1.3 本次资格预审不接受联合体资格预审申请。${联合体申请资格预审的,应满足下列要求: (1)联合体各方必须按资格预审文件提供的格式签订联合体协议书,明确联合体牵头人和各方的权利义务; (2)由同一专业的单位组成的联合体,按照资质等级较低的单位确定资质等级; (3)通过资格预审的联合体,其各方组成结构或职责,以及财务能力、信誉情况等资格条件不得改变; (4)联合体各方不得再以自己名义单独或加入其他联合体在同一标包或者未划分标包的同一资格预审项目中参加资格预审。${ (5) 。}}

3.1.4 本次资格预审不接受代理商资格预审申请。
${ (1)投标产品制造商注册地在中华人民**国境外(与中华人民**国有正常贸易与往来的国家或地区)及**、**、**地区且必须使用代理商投标和签订销售合同的;(2)投标产品制造商为注册地在中华人民**国境内的外资企业(包括**、**、**地区资本)或者由外国投资者(包括**、**、**地区)享有绝对控制权(最大或最多表决权)的企业且必须使用代理商投标和签订销售合同的。代理商申请资格预审的,应满足下列要求:}${ (1)【本项目/本标包/同类产品】仅允许代理唯一制造商申请资格预审,且该制造商不得再自行申请资格预审或再委托其它申请人申请资格预审。
${ (2)申请人与投标产品制造商的代理**关系迄今为止应已持续0年(含)以上。}${ (3) }}${ 3.1.6 与申请人有投标产品代工制造关系的制造商不得参加同一标包投标或者未划分标包的同一招标项目投标。} 3.1.5 与申请人有投标产品代工制造关系的制造商不得参加同一标包投标或者未划分标包的同一招标项目投标。
3.2申请人不得存在下列情形之一

(1) 为招标人不具有独立法人资格的附属机构(单位);

(2) 被依法暂停或取消投标资格的;

(3) 被责令停产停业、暂扣或者吊销许可证、暂扣或者吊销执照;

(4) 进入清算程序,或被宣告破产,或其他丧失履约能力的情形;

(5) 在最近三年内(自2023年11月02日起)被相关行****机关认定有骗取中标、严重违约、重大工程质量或者安全问题的;

(6) 在最近五年内(自2021年11月02日起)被判处单位行贿罪,且行贿行为与采购活动相关的(以“中国裁判文书网”的生效判决为准);

(7) 在最近五年内(自2021年11月02日起)被判处合同诈骗罪的(以“中国裁判文书网”的生效判决为准);

(8) ****法院在“信用中国”网站(www.****.cn)或各级信用信息共享平台中列入失信被执行人名单,已执行完毕或不再执行的除外;

(9) 为本招标项目提供过设计、编制技术规范和其他文件的咨询服务;

(10) 为本工程项目的相关监理人,或者与本工程项目的相关监理人存在隶属关系或者其他利害关系;

(11) 为本招标项目的代建人;

(12) 为本招标项目的招标代理机构;

(13) 与本招标项目的监理人或代建人或招标代理机构同为一个法定代表人;

(14) 与本招标项目的监理人或代建人或招标代理机构存在控股或参股关系;

(15) ****机关在国家企业信用信息公示系统中列入严重违法失信企业名单;

(16) 中国电信在职员工违规担任供应商法定代表人并参与采购活动的;

(17) ****公司/****公司中层及以上管理人员违反有关领导人员配偶、子女及其配偶经商办企业行为管理规定,其配偶、子女及其配偶经商办企业参与采购活动的;

(18) 中国电信领导人员离职或退休后三年内违反《国有企业领导人员廉洁从业若干规定》等相关规定任职、投资入股的私营企业、外资企业和中介机构,参与其原任职单位采购活动的;

${ (19) ;} (19) 其他按照中国电信供应商不良行为处理结果及《中国电信供应商不良行为管理规则》的结果执行规则,应对投标人及其投标产品在本项目中执行禁止采购处理措施的;
(20) 法律法规、资格预审文件限定的其他情形。

${ 申请人是代理商的,本条所指的申请人也包括其所代理的制造商。}${ 联合体投标的,联合体成员均不得存在上述任一情形。} 3.3投标产品资格要求

3.3.1投标产品应是来自中华人民**国或是与中华人民**国有正常贸易与往来的国家或地区的产品。
${ 3.3.2 投标产品 。}${ 3.3.3 } 3.3.2 申请人应具有投标产品软件部分的自主知识产权,并提供投标产品软件部分的软件著作权证书。

3.3.3申请人应当明确投标产品型号,每种设备类型最多可使用一个版本型号的投标产品进行资格预审申请。
3.3.4 投标产品应符合中国电信相关技术要求,并满足以下关键技术指标:

(1)DN-AAA产品

序号

技术指标

具体要求

1

并发动态用户数

在线并发用户≥1万户

2

静态用户数

开户用户总量≥20万户

3

消息处理能力

≥1000TPS(一收一发算一个事务)

4

安全认证:支持RADIUS认证、授权及计费协议

必须支持RADIUS认证、授权及计费协议三合一功能,为各类用户业务提供统一的Authentication(身份认证)、Authorization(**授权)、Accounting(计费话单记录)服务。

5

业务授权功能:IPv4/IPv6地址授权

必须支持IPv4/IPv6地址授权功能,为用户分配IP地址或IP地址段。授权内容包括:(a)IP地址池名称;(b)静态IPv4地址;(c)静态IPv6地址前缀;(d)IPv4/IPv6双栈地址;(e)自动分配的IPv4地址/IPv6地址前缀。

6

策略管控功能:机卡绑定

必须支持终端与SIM卡机卡绑定管理、认证及授权功能:支持手动配置管理机卡绑定关系,当机卡不一致时拒绝设备接入网络。

7

策略管控功能:黑名单管控

必须支持黑名单管控功能:支持通过人工方式将可疑账号加入黑名单、将账号从黑名单移除;对黑名单中的账号无条件拒绝接入。

8

策略管控功能:冻结名单管控

必须支持冻结名单管控功能:相比于黑名单管控,冻结名单支持对冻结状态用户自动解冻;支持手动配置冻结时长;当用户认证失败次数超过规定门限后,用户账号自动列入冻结名单,支持管理员手工解冻或超过时限后自动解冻。

9

会话管理:反向切断及重授权

必须支持针对在线单个或批量用户执行反向切断(DM)及重授权(CoA)操作。

执行反向切断时,可以选择客户端SMF/UPF的NAS IP地址作为反向切断消息的目标IP地址,或者使用本地配置的NAS IP地址作为反向切断消息的目标IP地址。

10

会话管理:在线用户自主管控

必须支持查询在线用户认证信息,为反向切断等操作提供会话信息。支持在线用户管理功能,管理员可以通过在线用户管理功能监测用户的在线信息,包括用户账号、用户IP地址、DNN、终端标识、会话ID、上线时间、在线时长等。支持提供基于计费消息的实时在线用户列表。支持多维度查询在线用户的会话信息。支持将在线用户反向切断、强制下线。支持对在线用户重授权,在用户不下线的状态下更新授权信息。

11

可靠性:网元可靠性设计

网元软件必须达到或超过电信级99.999%高可靠性设计要求。软件的高可靠性不应该依靠底层硬件,虚拟层的高可用性。其自身需要具备高可靠性机制,在底层出现故障时,能够快速切换到备用的模块,保证业务的连续性。

12

接口和协议:支持服务化接口

必须支持IETF RFC2865、IETF RFC2866、3GPP TS 29.561中定义的RADIUS接口规范。支持与SMF/UPF等对端网关设备通过RADIUS协议交互,支持处理核心网侧发送过来的RADIUS协议请求,实现认证、授权、计费、反向切断、重授权等功能。

13

操作维护和网管:支持告警

告警分类及告警信号:在网元上可记录历史告警,实时告警功能可以通过网管系统提供,另外也可在人机命令行上提供实时告警功能。

- 告警分类:告警应按照故障的严重程度进行分类,一般至少应分为两大类,即紧急告警和非紧急告警。

- 告警信号:告警信号应为可闻和可视信号;可闻信号采用话音提示或声音提示,如果采用话音提示,直接报告告警级别,如果使用声音提示,不同声音表示不同级别;告警终端上提示信号显示。

告警设备:配置系统时,需要指定一台告警终端。

故障的恢复:告警信号可以被维护人员切断和停用,对无人值守的局告警指示应予停用。在告警发生后,系统应能通过人机接口给出告警提示信息,并可根据维护人员要求进一步提供告警详细信息。例如:故障产生的起止时间,告警类别及故障的详细原因,以及用于排除故障的文件手册名称、页号等。

14

操作维护和网管:支持可视化管理

分组用户管理:支持终端用户信息及其绑定信息管理;支持用户分组管理及按分组进行权限划分;支持不少于100个以上的用户分组;支持根据运营商标识区分用户。

状态管理:支持终端用户的多种状态管理,根据用户的状态是否异常判断是否允许用户接入专网。

认证日志:支持认证日志的列表查询及详情查看,认证日志主要记录用户发起认证的信息及认证结果,主要包含:用户名、主叫号码、用户所在用户组、所属企业、认证发起时间、认证结果以及回应消息(认证成功时为空,认证失败时为失败原因)。

计费日志:支持计费日志的列表查询及详情查看,主要包含:用户名、主叫号码、用户所在用户组、所属企业、会话ID、上线时间、上线地点、上行流量、下行流量、下线时间、下线地点。

开销户日志:支持开销户日志的列表查询及详情查看。

操作日志:支持操作日志的列表查询及详情查看,操作日志主要记录管理员在网管系统中各种操作信息,主要包括针对用户信息、用户组信息的增删改查等操作。

必须支持基于时间点和时间段对在线以及离线IP地址溯源功能。可根据用户IP地址,获取相应GPSI、访问时间等信息,查询用户认证鉴权记录。

分权分域管理:

- 必须支持分权分域管理,包括管理菜单访问权限、数据域权限等,上级管理员有权设置下级管理员的菜单访问权限;

- 必须支持区分运维人员、运营商管理员、企业管理员(自服务)等多种管理员角色;

- 必须支持根据用户角色权限关联相应的应用信息,对用户访问的服务数据进行检测,拒绝用户越权访问,管理员根据需要对用户权限进行调整;

- 必须支持对网管页面系统颗粒化管控,最小精确至对按钮、数据列表、复选框等页面元素的管控。

15

安全能力:满足中国电信的安全要求

必须满足中国电信的安全要求,具体遵循以下规范文件的全部相关要求:

- Q/CT 2677.1-2020《中国电信5G网络安全技术要求 总体》;

- Q/CT 2677.2-2020《中国电信5G网络安全技术要求 网元安全》;

- Q/CT 2677.3-2020《中国电信5G网络安全技术要求 网元安全加固》。

16

定时和同步:具有与骨干网的网络时间同步

必须具有与骨干网的网络时间同步的功能,可以通过NTPv3(RFC1305)协议等实现同步。


3.3.5 投标产品业绩要求:申请人自2023年1月1日至资格预审公告发布之前一日止(以合同或订单签订时间为准),在中华人民**国境内,业绩要求需满足以下情况之一:

1.具有不少于3个网络安全相关产品业绩;

2.网络安全相关产品业绩累计总金额不少于400万元(含税);

注:网络安全相关产品业指DN-AAA产品或电子政务外网认证或终端管控或5GC内生安全。
3.3.7
${ 3.4 投标产品制造商(集成商、软件开发商、软件著作权人等)资格要求 3.4.1 制造商应提供合法有效的登记(或注册)证明文件,****银行资信和商业信誉。}${ 3.4.2 }${ 3.4.2 }${ 3.4.3 }${ 3.4.4 }${ 3.4.5 }${ 3.5现场考察 本次资格预审将对文件审查合格的申请人进行现场考察,申请人应接受招标人组织的现场考察。现场考察情况与申请文件不符的,提供虚假资料的不能通过资格审查。} 3.4评价检测
本次资格预审将对文件审查合格的申请人进行评价检测,申请人应参加招标人组织的评价检测。评价检测未达到本公告3.3投标产品资格条件要求中3.3.4条款技术关键指标要求的,不能通过资格审查。
3.5法律法规规定的其他要求。

4.资格预审方法

4.1本次资格预审采用合格制,资格审查标准和内容详见资格预审文件。
${ 4.1本次资格预审采用有限数量制,按照审查方法择优选取前0名通过资格审查,资格审查标准和内容详见资格预审文件。} 4.2通过资格审查的申请人均可参加本次资格预审范围内本项目${或相应标包}的投标。

4.3通过资格审查的申请人不足3个时,招标人重新组织资格预审或采用资格后审进行重新招标。

5.资格预审文件的获取

5.1资格预审文件获取时间:2026年10月21日 09时00分00秒至2026年10月26日 17时30分00秒(**时间,下同)。

5.2资格预审文件获取方式:凡有意参与投标的潜在投标人,请按以下步骤顺序进行操作,获取资格预审文件:

5.2.1登录“中国电**光采购网(https://caigou.****.cn)” 后,通过“招投标-采购文件领取”模块或通过“电子采购入口”跳转中国电信电子采购系统,选择本项目进行资格预审文件登记申领。未在系统注册的潜在投标人须先进行注册,注册方法详见本公告“7申请人注册”。

5.3资格预审文件费用:获取本资格预审文件不收取费用。${每套售价0元人民币,售后不退。支付要求: 。}

6.资格预审申请文件的递交

6.1资格预审申请文件递交截止时间:2026年11月02日 09时00分00秒。

6.2电子资格预审申请文件的递交:登录中国电**光采购网(https://caigou.****.cn)后,通过“招投标-我的项目”模块或通过“电子采购入口”跳转中国电信电子采购系统,选择本项目进行资格预审申请文件递交,申请人应在资格预审申请文件递交截止时间之前通过电子采购系统完成加密电子资格预审申请文件的上传。申请人未在电子采购系统进行资格预审文件申领登记或电子资格预审申请文件未按照要求加密的,将无法通过电子采购系统提交电子资格预审申请文件。

7.申请人注册

7.1中国电**光采购网注册

未注册过的潜在投标人,须通过中国电**光采购网(https://caigou.****.cn)首页“立即注册”模块完成注册后,方可申领本项目资格预审文件。

7.2 CA证书办理

参与电子采购的潜在投标人须提前办理CA证书进行电子资格预审申请文件编制和资格预审申请,并确保CA证书在使用时有效。CA证书办理流程详见中国电**光采购网“操作指引-CA办理”。

7.3技术支撑联系方式

服务热线:****111884

服务邮箱:****@chinatelecom.cn(电子采购系统技术支撑)

****@chinatelecom.cn(CA证书办理技术支撑)

8.发布公告的媒介

本次资格预审公告同时且仅在中国电**光采购网(https://caigou.****.cn)、中国招标投标公共服务平台(http://www.****.com/)、通信工程建设项目招标投标管理信息平台(https://txzbqy.****.cn/)上发布,其他媒体转载无效。

9.联系及异议接收方式

9.1联系方式

招标人:

****

招标代理机构:

****

地 址:

**市西**金融大街31号

地 址:

**市西****门南大街甲2号楼天银大厦A西座10层

邮 编:

100033

邮 编:

100044

联 系 人:

沈筱倩

联 系 人:

刘哲、王晨宇、冯耿星、陈宇昕、王少蕊、苏京、刘鹏、丁娟

电 话:

010-****0393

电 话:

刘哲(139****8724)

电子邮件:

****@chinatelecom.cn

电子邮件:

****@chinaccs.cn

网 址:

/

网 址:

/

开户银行:

/

开户银行:

/

账 号:

/

账 号:

/

9.2异议接收方式

登录中国电**光采购网(https://caigou.****.cn)后,通过“招投标-采购异议-提出异议”模块提出。

10.行政监督部门

中华人民**国工业和信息化部

招标代理机构:****

2026年10月20日

附件(1)
招标进度跟踪
2026-10-20
招标公告
中国电信2026年DN-AAA设备集中采购工程资格预审公告
当前信息
招标项目商机
暂无推荐数据